ActiveMQ Sicherheitslücke CVE-2023-46604

Im TaxViewer-Backend kommt neben anderen Komponenten die Apache ActiveMQ zum Einsatz.

Aktuell ist eine Sicherheitslücke bekannt, diese wird unter CVE-2023-46604 geführt.

Apache gibt unter Update on CVE-2023-46604 Handlungsempfehlungen zur Absicherung der im Einsatz befindlichen ActiveMQ.

1 Like